<!DOCTYPE html>
<html lang="de" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    <meta name="google-site-verification" content="BF-TIRMg9MbctETgc_faXKsuoCQyNNA6ZF7nSk2gHjQ" />
    <meta name="robots" content="INDEX, FOLLOW, NOARCHIVE" />
    
    <link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/">
    <link rel="preconnect" href="https://app.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://app.usercentrics.eu/">
    <link rel="preconnect" href="https://api.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://api.usercentrics.eu/">
    <link rel="preconnect" href="https://responder.wt-safetag.com/" crossorigin>
    <link rel="dns-prefetch" href="https://responder.wt-safetag.com/">

    <link rel="preload" as="script" href="https://app.usercentrics.eu/browser-ui/latest/loader.js">
    
    <link rel="preload" as="script" href="//data-650d8068ef.ka-news.de/iomm/latest/manager/base/es6/bundle.js" id="IOMmBundle">
    <link rel="preload" as="script" href="//data-650d8068ef.ka-news.de/iomm/latest/bootstrap/loader.js">
        
    <!-- Canonicals -->            <link rel="canonical" href="https://www.ka-news.de/region/bruchsal/Bruchsal~/schwerer-unfall-auf-der-a5-lastwagen-kippt-um-fahrer-schwer-verletzt;art6011,2787820" />        <!-- Canonicals -->

  <!-- Favicons -->
    <link rel="shortcut icon" type="image/x-icon" href="https://static1.ka-news.de/ka_pics/ka15/favicons/favicon.ico">
    <!-- <link rel="icon" type="image/x-icon" href="https://static1.ka-news.de/ka_pics/ka15/favicons/favicon.ico"> -->
    <link rel="icon" type="image/gif" href="https://static1.ka-news.de/ka_pics/ka15/favicons/favicon.gif">
    <link rel="icon" type="image/png" href="https://static1.ka-news.de/ka_pics/ka15/favicons/favicon.png">
    <link rel="apple-touch-icon" href="https://static1.ka-news.de/ka_pics/ka15/favicons/apple-touch-icon.png">
    <link rel="apple-touch-icon" href="https://static1.ka-news.de/ka_pics/ka15/favicons/apple-touch-icon-57x57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="https://static1.ka-news.de/ka_pics/ka15/favicons/apple-touch-icon-60x60.png" sizes="60x60">
    <link rel="apple-touch-icon" href="https://static1.ka-news.de/ka_pics/ka15/favicons/apple-touch-icon-72x72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="https://static1.ka-news.de/ka_pics/ka15/favicons/apple-touch-icon-76x76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="https://static1.ka-news.de/ka_pics/ka15/favicons/apple-touch-icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="https://static1.ka-news.de/ka_pics/ka15/favicons/apple-touch-icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="https://static1.ka-news.de/ka_pics/ka15/favicons/apple-touch-icon-128x128.png" sizes="128x128">
    <link rel="apple-touch-icon" href="https://static1.ka-news.de/ka_pics/ka15/favicons/apple-touch-icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="https://static1.ka-news.de/ka_pics/ka15/favicons/apple-touch-icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="https://static1.ka-news.de/ka_pics/ka15/favicons/apple-touch-icon-180x180.png" sizes="180x180">
    <link rel="apple-touch-icon" href="https://static1.ka-news.de/ka_pics/ka15/favicons/apple-touch-icon-precomposed.png">
    <link rel="icon" type="image/png" href="https://static1.ka-news.de/ka_pics/ka15/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="https://static1.ka-news.de/ka_pics/ka15/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://static1.ka-news.de/ka_pics/ka15/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://static1.ka-news.de/ka_pics/ka15/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="https://static1.ka-news.de/ka_pics/ka15/favicons/favicon-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://static1.ka-news.de/ka_pics/ka15/favicons/favicon-196x196.png" sizes="196x196">
    <meta name="msapplication-TileImage" content="https://static1.ka-news.de/ka_pics/ka15/favicons/win8-tile-144x144.png">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-navbutton-color" content="#0079bc">
    <meta name="application-name" content="ka-news.de"/>
    <meta name="msapplication-tooltip" content="ka-news.de"/>
    <meta name="apple-mobile-web-app-title" content="ka-news.de"/>
    <meta name="msapplication-square70x70logo" content="https://static1.ka-news.de/ka_pics/ka15/favicons/win8-tile-70x70.png">
    <meta name="msapplication-square144x144logo" content="https://static1.ka-news.de/ka_pics/ka15/favicons/win8-tile-144x144.png">
    <meta name="msapplication-square150x150logo" content="https://static1.ka-news.de/ka_pics/ka15/favicons/win8-tile-150x150.png">
    <meta name="msapplication-wide310x150logo" content="https://static1.ka-news.de/ka_pics/ka15/favicons/win8-tile-310x150.png">
    <meta name="msapplication-square310x310logo" content="https://static1.ka-news.de/ka_pics/ka15/favicons/win8-tile-310x310.png"> 
  <!-- Favicons -->

    <title>Schwerer Unfall auf der A5: Lastwagen kippt um - Fahrer schwer verletzt</title>

    <link rel="stylesheet" type="text/css"  href="/storage/css/1651486478_20170227145613/27_mobil-2014_jquery-mobile.css_4_ssl.css" />
      <link rel="stylesheet" type="text/css"  href="/storage/css/1651486478_20220204134513/26_mobil-2014_main.css_4_ssl.css" />
        <link rel="stylesheet" type="text/css"  href="/storage/css/1651486478_20140702140203/28_mobil-2014_royal-slider.css_4_ssl.css" />

  <!-- OpenGraph-Meta-Tags -->              <meta property="og:image" content="https://service.ka-news.de/logos/ka-news-de_fb_dummy.png" />              <meta property="og:title" content="Schwerer Unfall auf der A5: Lastwagen kippt um - Fahrer schwer verletzt | ka-news" />                  <meta property="og:type" content="article" />
      <meta property="og:author" content="https://www.facebook.com/ka-news-190748166563/"/>
      <meta name="twitter:card" content="summary_large_image" />
      <meta property="article:publisher" content="https://www.facebook.com/ka-news-190748166563/"/>
      <meta property="article:published_time" content="2022-05-03 08:04:00"/>
      <meta property="article:modified_time" content="2022-05-03 08:05:07"/>
      <meta property="article:section" content="Bruchsal" />          <meta property="og:description" content="Zu einem Verkehrsunfall mit einem schwerverletzten Lastwagenfahrer kam es am Montagnachmittag auf der Bundesautobahn 5 zwischen Kronau und Bruchsal." />        <meta property="og:site_name" content="ka-news.de" />
    <meta property="og:url" content="https://www.ka-news.de/region/bruchsal/Bruchsal~/schwerer-unfall-auf-der-a5-lastwagen-kippt-um-fahrer-schwer-verletzt;art6011,2787820" />
    <meta property="og:locale" content="de_DE"/>
    <meta property="fb:admins" content="100004434782287"/>
    <meta property="fb:admins" content="100002264157834"/>
    <meta property="fb:app_id" content="258759457798537"/>
    <meta name="twitter:site" content="@kanews"/>
  <!-- OpenGraph-Meta-Tags -->
  <script>window.fcms_include = function(){ window.console.log('fcms_include:', arguments);};</script>
          <meta name="description" content="Zu einem Verkehrsunfall mit einem schwerverletzten Lastwagenfahrer kam es am Montagnachmittag auf der Bundesautobahn 5 zwischen Kronau und Bruchsal." />
<meta name="generator" content="fCMS by fidion GmbH, Wuerzburg, www.fidion.de" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static1.ka-news.de" />
<link rel="dns-prefetch" href="//static2.ka-news.de" />
<link rel="dns-prefetch" href="//static3.ka-news.de" />

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
        
        
        
        "@type": "NewsArticle",
      "name": "Schwerer Unfall auf der A5: Lastwagen kippt um - Fahrer schwer verletzt | ka-news",
      "headline": "Schwerer Unfall auf der A5: Lastwagen kippt um - Fahrer schwer verletzt | ka-news",
      "description": "Zu einem Verkehrsunfall mit einem schwerverletzten Lastwagenfahrer kam es am Montagnachmittag auf der Bundesautobahn 5 zwischen Kronau und Bruchsal.",
      "image":
      {
        "@type": "ImageObject",          "url": "https://static3.ka-news.de/storage/image/8/9/7/3/1983798_og-image_1vdeKA_mgWRh6.jpg",
          "width": "1200",
          "height": "630"              },              "datePublished": "2022-05-03T06:04:00Z",
      "dateModified": "2022-05-03T06:05:07Z",
      "author":
      {
        "@type": "Person",          "name": "(pol/lan)"              },    
        
            
    "publisher":
    {
      "name": "ka-news",
      "@type": "Organization",
      "logo":
      {
        "@type": "ImageObject",
        "url": "https://www.ka-news.de/ka_pics/ka15/layout/logo-ka-news.png"
      }
    }
  }
</script>
          <style>.fcmscss-scaler-ka-2022-634x507 {width: 100vw;height: calc(100vw * 0.7997);} @media screen and (min-width: 750px) {.fcmscss-scaler-ka-2022-634x507 {width: calc(58.33vw - 30px);height: calc((58.33vw - 30px) * 0.7997);}} @media screen and (min-width: 966px) {.fcmscss-scaler-ka-2022-634x507 {width: 634px;height: calc(634px * 0.7997);}} .fcmscss-scaler-ka-2022-302x151 {width: 100vw;height: calc(100vw * 0.5);} @media screen and (min-width:750px) {.fcmscss-scaler-ka-2022-302x151 {width: calc(33.33vw - 30px);height: calc((33.33vw - 30px) * 0.5);}} @media screen and (min-width:966px) {.fcmscss-scaler-ka-2022-302x151 {width: 302px;height: calc(302px * 0.5);}} .fcmscss-scaler-ka-2022-219x131 {width: 100vw;height: calc(100vw * 0.5982);} @media screen and (min-width: 750px) {.fcmscss-scaler-ka-2022-219x131 {width: 219px;height: calc(219px * 0.5982);}} .fcmscss-scaler-ka-2022-100x100 {height: 100px;} .fcmscss-scaler-ka-2022-644x395 {width: 100vw;height: calc(100vw * 0.6134);} @media screen and (min-width:966px) {.fcmscss-scaler-ka-2022-644x395 {width: 644px;height: calc(644px * 0.6134);}} .fcmscss-scaler-ka-2022-966x593 {width: 100vw;height: calc(100vw * 0.6139);} @media screen and (min-width:966px) {.fcmscss-scaler-ka-2022-966x593 {width: 966px;height: calc(966px * 0.6139);}} .fcmscss-scaler-ka-2022-500x500 {width: 100vw;height: calc(100vw * 1);} @media screen and (min-width:750px) {.fcmscss-scaler-ka-2022-500x500 {width: 500px;height: calc(500px * 1);}} .fcmscss-scaler-ka-2022-302x302 {width: 100vw;height: calc(100vw * 1);} @media screen and (min-width:750px) {.fcmscss-scaler-ka-2022-302x302 {width: 302px;height: calc(302px * 1);}} .fcmscss-scaler-ka-2022-883x542 {width: 100vw;height: calc(100vw * 0.6138);} @media screen and (min-width:966px) {.fcmscss-scaler-ka-2022-883x542 {width: 883px;height: calc(883px * 0.6138);}} .fcmscss-scaler-ka-2022-140x198 {height: 198px;}</style>
            
          <script>
    if (!window.fcmsJs) { window.fcmsJs = {}; }
    window.fcmsJs.customerScriptVersion = "20220308103411";
</script>
<script src="https://static2.ka-news.de/_fWS/jsoninplainout/javascript/fcmsLib_Init/load/init.js?version=1651486478" ></script>
<script>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</script>
<script>
    fcmsJs.contexturl = "/region/bruchsal/Bruchsal~/schwerer-unfall-auf-der-a5-lastwagen-kippt-um-fahrer-schwer-verletzt;art6011,2787820";
    fcmsJs.cookiedomain = "";
    fcmsJs.oldCookiedomain = "";
    fcmsJs.isHttpsAllowed = true;
    fcmsJs.deviceMapping = {"admin.ka-news.de":{"desktop":false,"tablet":false,"smartphone":"admin.mobil.ka-news.de","cookiedomain":".ka-news.de"},"admin.mobil.ka-news.de":{"desktop":"admin.ka-news.de","tablet":false,"smartphone":false,"cookiedomain":".ka-news.de"},"www.ka-news.de":{"desktop":false,"tablet":false,"smartphone":"mobil.ka-news.de","cookiedomain":".ka-news.de"},"mobil.ka-news.de":{"desktop":"www.ka-news.de","tablet":false,"smartphone":false,"cookiedomain":".ka-news.de"}};
</script>
<script>
    var redirector = new fcmsLib_Init_Device_DecisionMaker((new fcmsLib_Init_Device_Information()).getType(), fcmsJs.deviceMapping);
    redirector.redirect();
</script>

          
          <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">          <script src="https://static2.ka-news.de/storage/scr/1651486478_20210503170325/37_ka-2015_ready-functions.js.js"></script>
          <style>
            #usercentrics-root{
              position: fixed;
              z-index: 99999;
            }
            </style>

            <script id="usercentrics-cmp" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-settings-id="41aMlW_q9" data-tcf-enabled=""></script>
            
            <script>
          // Tracking of the inital Layer
          __tcfapi('addEventListener', 2, function(tcData, success)
                   {
            if(success && tcData.eventStatus === 'cmpuishown')
            {
              // Periodically check the UC-container for the displayed layer.
              var check = setInterval(function()
                                      {
                var container = document.querySelector('#usercentrics-root'),
                    layer = null;

                // Fallback for older browsers.
                container = container.shadowRoot || container;

                if(container != null)
                {
                  layer = container.querySelector('[data-testid="uc-tcf-first-layer"], [data-testid="uc-tcf-first-layer"]');
                  if(layer != null)
                  {
                    // stop our loop
                    clearInterval(check);
                    if(layer.dataset.testid == "uc-tcf-first-layer")
                    {
                      //tracking
                      var_ti = window._ti = window._ti || { };
                      _ti.actions = _ti.actions || [];
                      _ti.actions.push({'ct': 'Footer', 'ck13': 'Usercentrics~UI', 'ck14': 'cmpuishown'});
                    }
                  }
                }
                else
                {
                  // something went wrong!
                  clearInterval(check);
                }
              }, 500);
              // remove the event to ensure it is only called once
              __tcfapi('removeEventListener', 2, function(success){}, tcData.listenerId);
            }
          });
        </script>
    
          <script type="text/javascript">
            fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function(){
              jQuery(document).bind("mobileinit", function(){
                jQuery('<meta>', {
                  name: 'viewport',
                  content: 'width=device-width, minimum-scale=1.0, maximum-scale=1.0'
                }).appendTo('head');
                jQuery.mobile.ignoreContentEnabled = true;
                jQuery.mobile.ajaxEnabled = false;
                jQuery.mobile.hashListeningEnabled = false;

                jQuery.mobile.loader.prototype.options.text = 'Wird geladen...';
                jQuery.mobile.loader.prototype.options.textVisible = true;
                jQuery.mobile.loader.prototype.options.theme = 'a';
                jQuery.mobile.pageLoadErrorMessage = "";
              });
              if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i)) {
                var viewportmeta = document.querySelector('meta[name="viewport"]');
                if (viewportmeta) {
                  viewportmeta.content = 'width=device-width, minimum-scale=1.0, maximum-scale=1.0';
                  document.body.addEventListener('gesturestart', function() {
                    viewportmeta.content = 'width=device-width, minimum-scale=0.25, maximum-scale=1.6';
                  }, false);
                }
              }
            });
          </script>
          
          <script src="https://static2.ka-news.de/storage/scr/1651486478_20210302152742/19_mobil-2014_royal-slider.js.js"></script>           
          <script src="https://static2.ka-news.de/storage/scr/1651486478_20140702140411/22_mobil-2014_calendar.js.js"></script>

          <script type="text/javascript">
            fcmsJs.scripts.load( "mobil-2014_functions.js" ).onLoad(function(){
              window.togglemenu = function() {
                jQuery('.menuHandle').trigger('click');
              }
              
              jQuery(function() {	
                jQuery('#accordion').dcAccordion({
                  eventType: 'click',
                  autoClose: true,
                  saveState: true,
                  disableLink: true,
                  showCount: false,
                  speed: 'fast'
                });
                jQuery('ul#accordion li:has(ul)').addClass('menuArrow');
              });
            });
          </script>

           
<script type="text/plain" data-explicit-consent="Google Ad Manager">
  window.scriptReady('https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_KA-news/metaTag.min.js', {'async': ''}, function(){
    
      SDG.Publisher.setZone('localnews');
	
      // Collect all activated slots for this page.
	  var slots = [
        null,        
        ['topmobile', 'advert-mobile-1'],        
        ['topmobile2', 'advert-mobile-2'],        
        ['topmobile3', 'advert-mobile-3'],        
        ['topmobile4', 'advert-mobile-4']      ,
        ['add1', 'advert-tbr-1', 320, 50, [[320, 50], [468,60]], true, 'add1'],
        ['add2', 'advert-tbr-2', 320, 50, [[320, 50], [468,60]], true, 'add2'],
        ['add3', 'advert-tbr-3', 320, 50, [[320, 50], [468,60]], true, 'add3'],
        ['add1', 'advert-add-1', 320, 50, [[320, 50], [468,60]], true, 'add1'],
        ['add2', 'advert-add-2', 320, 50, [[320, 50], [468,60]], true, 'add2'],
        ['add3', 'advert-add-3', 320, 50, [[320, 50], [468,60]], true, 'add3'],
        ['add4', 'advert-add-4', 320, 50, [[320, 50], [468,60]], true, 'add4'],
        ['add5', 'advert-add-5', 320, 50, [[320, 50], [468,60]], true, 'add5']      
      ].slice(1);
      

	  // Lookup the containers for each slot and (if present) register the slots.
	  for(var i=0; i<slots.length; i++){
        slots[i][1] = document.getElementById(slots[i][1]);
        
        if(slots[i][1] != null){
			var reg = slots[i].length > 2 ? SDG.Publisher.registerModularSlot : SDG.Publisher.registerSlot; 
      		reg.apply(SDG.Publisher, slots[i]).load();
        }
      }
      
      SDG.Publisher.finalizeSlots();
    });
</script>






          <script type="text/javascript">new fcmsLib_Init_Device_Css().setToHtml();</script>

            <!-- Taboola Begin -->
            <script>
              window._taboola = window._taboola || [];
              _taboola.push({ article:'auto'});

              awaitConsent('tcf_consent42', function(){
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                  document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine-ka-newsde/loader.js','tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                { window.performance.mark('tbl_ic');}
              }, true);
            </script>
            <!-- Taboola end -->
          </head>

        <body>

          <style>
  .mainHeader {
    overflow: hidden;
  }
  .fcmscss-device-fcmswebapp #fullArticle {
    padding-top:0px!important;
    margin-top:0px!important;
  }
  .fcmscss-device-fcmswebapp #mainHeader{
    visibility: hidden;
    display:none;
  }
</style>

<div data-role="page" id="fullArticle" class="ui-page-theme-a ui-page-active" style="padding-top:39px; width: 100%;">
      
<header data-role="header" class="mainHeader ui-header ui-bar-inherit ui-header-fixed slidedown ui-panel-fixed-toolbar" data-position="fixed" id="mainHeader" data-tap-toggle="false">
  <div class=".headerInnerwrap" style="padding: 2px 10px 0;">              <a data-role="none" class="backHandle" href="javascript:history.back();">
          <img src="/ka_pics/mobile/icon-back@2x.png" alt="&lt;" width="12" height="24" />
        </a> <a id="menuIcon" data-role="none" class="menuHandle">
            <img src="/ka_pics/mobile/menu-handle@2x.png" alt="&#9776;" width="21" height="18" />
          </a>

      <div id="mainLogo" role="heading">
        <a href="/" id="logo">
          <img id="logoMain" src="/ka_pics/mobile/ka-news-logo@2x.png" alt="ka-news.de" width="120" height="31" />
        </a>
      </div>
      <div class="ui-btn-right">
        <a href="/1426565">
          <img src="/ka_pics/mobile/icon-kareporter@2x.png" width="28" height="26" alt="ka-Reporter" />
        </a> 
      </div>
    </div>
  </header>
  
   <div id="menuBackDiv"></div>  <div class="underHeader">    <h1 class="toLeft">Bruchsal</h1>  </div><script>
  window._ti_update = function(data){
    for(var key in data){
        if(data.hasOwnProperty(key)){
          window._ti[key] = data[key];
        }
      }
    //console.log("wt is not correctly initialized!");
  }

  window._ti = {
    'ci': '/region/bruchsal/Bruchsal~/schwerer-unfall-auf-der-a5-lastwagen-kippt-um-fahrer-schwer-verletzt;art6011,2787820',
    'cg1': 'ka-news',
    'cg2': 'Region',
    'cg3': 'Bruchsal',
    'cg4': '',
    'cg5': '',
    'cg6': 'Uebersichtsseite',
    'cg7': document.title || "",
    'cp10': window.location.href.match('//(alpha.)?mobil.ka-news') ? 'mobil' : 'desktop',
    'cs6': /\bfcmsWebApp\b/.test(navigator.userAgent) ? 'app' : 'website',
  };
  	window._ti.cs2= 'not logged in';	    _ti_update({
      "ci": "art2787820",
      "cp4": "2022-05-03T06:04:00Z",
      "cp6": "",
      "cp9": document.title || "",
      "cp20": "",
      "cp29": "Polizeimeldung",
      
      "cg6": "Artikel",
      "cp3": "(pol/lan)",      });
  
  if(_ti.cp10 == 'mobil' && "/region/bruchsal/Bruchsal~/schwerer-unfall-auf-der-a5-lastwagen-kippt-um-fahrer-schwer-verletzt;art6011,2787820".match(/(art|cme)[0-9]+,[0-9]+,B/)){
    _ti_update({"cp1": 'Teilen-Ansicht'});       
  }</script>

<script src="//fcms.suedkurier.de/ads/ads.js?build=1651558496" onerror="this.remove;_ti.cs3='blocked';" onload="this.remove;_ti.cs3='ads';"></script>

<!-- TagIntegration -->
<script data-usercentrics="Webtrekk">
  window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '504684408060410',
    // customDomain: 'sub.domain.tld',
    // customPath: 'js/container_script.js',
    option: { }
  };

(function(d,c,a,f){d.wts=d.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(d.location.href)+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===c.cookie.indexOf("wt_r=1")){var e=c.getElementsByTagName(a)[0];a=c.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof d.wt_r&&!isNaN(d.wt_r)){var b=
new Date,a=b.getTime()+1E3*parseInt(d.wt_r);b.setTime(a);c.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- End TagIntegration -->

<!-- Google Tag Manager -->
<script data-usercentrics="Google Tag Manager">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5P2WLL4');
</script>
<!-- End Google Tag Manager -->








<div id="webpush-app" class="fcms-webpush">
  <div class="webpush-button" data-fcms-action="openLayer">Browserpush</div>

  <div class="webpush-layer" data-fcms-domid="webpush-layer-servicelist" style="display:none;">
    <div>
      <h2>Themen auswählen</h2>
      <span>Wählen Sie die Kanäle aus, über die Sie informiert werden möchten:</span>
      <ul>        <li>
          <input type="checkbox" data-fcms-domid="webpush-service" id="webpush-service1" value="1" checked="checked">
          <label for="webpush-service1" >Breaking News</label>
        </li>        <li>
          <input type="checkbox" data-fcms-domid="webpush-service" id="webpush-service2" value="2" checked="checked">
          <label for="webpush-service2" >Karlsruher Topthemen</label>
        </li>        <li>
          <input type="checkbox" data-fcms-domid="webpush-service" id="webpush-service3" value="3" checked="checked">
          <label for="webpush-service3" >KSC</label>
        </li>      </ul>
      <button class="webpush-select" type="button" data-fcms-action="selectAll">Alle auswählen</button>
      <button class="webpush-select" type="button" data-fcms-action="unselectAll">Alle abwählen</button>
      <div class="button-blue-wrapper">
        <button class="button-blue" type="button" data-fcms-action="confirm">Browser-Push aktivieren</button>
      </div>
      <button class="webpush-close" type="button" data-fcms-action="cancel">Schließen</button>
    </div>
  </div>

  <div class="webpush-layer" data-fcms-domid="webpush-layer-prefixpage" style="display:none;">
    <div>
      <h2>Informiert wenn's passiert!</h2>
      <span>Mit den <b>Browser Push-Nachrichten</b> informieren wir Sie über herausragende Artikel und Eilmeldungen aus Ihrer Region und der Welt.</span>
      <div class="button-wrapper">
        <div class="button-blue-wrapper">
          <button class="button-blue" type="button" data-fcms-action="confirm">Weiter</button>
        </div>
      </div>
      <button class="webpush-close" type="button" data-fcms-action="cancel">Schließen</button>
    </div>
  </div>

  <div class="webpush-layer webpush-layer-blockedinfo" data-fcms-domid="webpush-layer-blockedinfo" style="display:none;">
    <div>
      <h2>Benachrichtigungen sind blockiert</h2>
      <span>Wenn Sie Benachrichtigungen empfangen möchten, können Sie diese für www.ka-news.de in ihrem Browser freigeben.</span>
      <button class="webpush-close" type="button" data-fcms-action="confirm">Schließen</button>
    </div>
  </div>
</div>

<script>
  fcmsJs.applications.register('fcmsUser_WebPush_Application', 'webpush-app', {
    'applicationServerKey'     : 'BJTVVUnebwnRbsyRyoExSqA9hw_BTaP5M_XKoPg3twZw3M_qkZPLvaHbwyJy0eYES0LKBuSYJOqs53JDDmd5AJg',
    'autoSubscribe'            : false,
    'selectSubscribedServices' : true,
    'autoPopup'                : true  });
</script>









<div class="ui-panel-wrapper" style="padding-top:0px;">
    <div class="bareContents ui-content" data-role="content" role="main">
      

  <article id='advert-mobile-1' class='werb'></article>


 
<article data-enhance="false" class="paywall">
           
      <div class="simpleImageHeader">
        
        <div>
          <picture><source type="image/webp" sizes="515px" srcset="https://static3.ka-news.de/storage/image/8/9/7/3/1983798_mobil-2014-515x386_1vdeKA_3m9pyc.webp 515w, https://static3.ka-news.de/storage/image/8/9/7/3/1983798_mobil-2014-515x386-773w_1vdeKA_3m9pyc.webp 773w, https://static3.ka-news.de/storage/image/8/9/7/3/1983798_mobil-2014-515x386-1030w_1vdeKA_3m9pyc.webp 1030w, https://static3.ka-news.de/storage/image/8/9/7/3/1983798_mobil-2014-515x386-1545w_1vdeKA_3m9pyc.webp 1545w" /><source sizes="515px" srcset="https://static3.ka-news.de/storage/image/8/9/7/3/1983798_mobil-2014-515x386_1vdeKA_3m9pyc.jpg 515w, https://static3.ka-news.de/storage/image/8/9/7/3/1983798_mobil-2014-515x386-773w_1vdeKA_3m9pyc.jpg 773w, https://static3.ka-news.de/storage/image/8/9/7/3/1983798_mobil-2014-515x386-1030w_1vdeKA_3m9pyc.jpg 1030w, https://static3.ka-news.de/storage/image/8/9/7/3/1983798_mobil-2014-515x386-1545w_1vdeKA_3m9pyc.jpg 1545w" /><img src="https://static3.ka-news.de/storage/image/8/9/7/3/1983798_mobil-2014-515x386_1vdeKA_3m9pyc.jpg" alt="" title="Polizeikontrolle" /></picture>
          <div class="bild-beschriftung clearfix">
  

            <div class="photo-author">Bild: Thomas Riedel </div>
            <div class="clearfix"></div>
          </div>
        </div>
    </div>

  
  <div class="clearfix"></div>

  <div class="article-title">
    Schwerer Unfall auf der A5: Lastwagen kippt um - Fahrer schwer verletzt
  </div>
  
    <div class="article-headers articleDetail shadowBottom">
      <div class="article-location">Kronau/Bruchsal</div>
      <div class="article-time">vor 10 Minuten</div>
        <div class="article-author">von (pol/lan)</div>
      <div class="clearfix"></div>
    </div>
          
  <div class="shadowContainer">
    <div class="article-summary">Zu einem Verkehrsunfall mit einem schwerverletzten Lastwagenfahrer kam es am Montagnachmittag auf der Bundesautobahn 5 zwischen Kronau und Bruchsal.</div>
    <article class="werb">
      

  <article id='advert-mobile-2' class='werb'></article>



    </article>
    
    
    
    <div id="paytext" class="article-content">
      <p>Nach den derzeitigen Ermittlungen erkannte der Fahrer eines Lkw gegen 16.15 Uhr das Stauende offenbar zu spät und touchierte beim Versuch auszuweichen mit einen am Stauende stehenden Lkw. Im Anschluss durchbrach der mit einem Silo beladene Lkw mehrere Schutzleitplanken und kippte zu Seite. Der Fahrer wurde hierbei eingeklemmt und erlitt schwere Verletzungen. Er musste mit einem Rettungshubschrauber in ein Krankenhaus geflogen werden.</p>
  <div class="thumb_innertext">
    <picture><source type="image/webp" sizes="515px" srcset="https://static1.ka-news.de/storage/image/0/4/3/5/1835340_mobil-2014-515x386_1smmba_5yo6fX.webp 515w, https://static1.ka-news.de/storage/image/0/4/3/5/1835340_mobil-2014-515x386-773w_1smmba_5yo6fX.webp 773w, https://static1.ka-news.de/storage/image/0/4/3/5/1835340_mobil-2014-515x386-1030w_1smmba_5yo6fX.webp 1030w, https://static1.ka-news.de/storage/image/0/4/3/5/1835340_mobil-2014-515x386-1545w_1smmba_5yo6fX.webp 1545w" /><source sizes="515px" srcset="https://static1.ka-news.de/storage/image/0/4/3/5/1835340_mobil-2014-515x386_1smmba_5yo6fX.jpg 515w, https://static1.ka-news.de/storage/image/0/4/3/5/1835340_mobil-2014-515x386-773w_1smmba_5yo6fX.jpg 773w, https://static1.ka-news.de/storage/image/0/4/3/5/1835340_mobil-2014-515x386-1030w_1smmba_5yo6fX.jpg 1030w, https://static1.ka-news.de/storage/image/0/4/3/5/1835340_mobil-2014-515x386-1545w_1smmba_5yo6fX.jpg 1545w" /><img src="https://static1.ka-news.de/storage/image/0/4/3/5/1835340_mobil-2014-515x386_1smmba_5yo6fX.jpg" alt="(Symbolbild)" title="Rettungshubschrauber Christoph 43" /></picture>
    <div class="fotographer">(Symbolbild) Bild: DRF Luftrettung</div>
  </div>

<p>Der Fahrer des anderen Lkw blieb glücklicherweise unverletzt. Die A5 musste für die Rettungs- und Bergemaßnahmen zeitweise voll gesperrt werden. Zudem mussten im Verlauf der Bergung zwei der drei Fahrspuren für mehrere Stunden gesperrt werden. Hierdurch bildete sich ein Rückstau von 8 km Länge. Durch den Unfall entstand ein Sachschaden in Höhe von zirka 136.000 Euro.</p>
      
    </div>
    
      
      
       
      
      
    <div class="articleFullDivider"></div>
    <div class="relatedArticles">
      <div class="regularHeader">Haben Sie einen Fehler entdeckt?</div>
        <div class="moreButton blueButton">
          <div class="blueButton-wrapper">
            <a href="/kontakt/art513257,1927207?fr[0]=2787820&fr[1]=Schwerer Unfall auf der A5: Lastwagen kippt um - Fahrer schwer verletzt&fr[2]=https://www.ka-news.de/region/bruchsal/Bruchsal~/schwerer-unfall-auf-der-a5-lastwagen-kippt-um-fahrer-schwer-verletzt;art6011,2787820">Jetzt Korrektur melden</a>
          </div>
        </div>
    </div>
      
      <section class="clearfix">
  <div class="slider-jisw container spacer-box spacer-box-headline">
    <div class="jisw-headline">
      <header>
        <span class="article-box-header">
          <a href="https://jobs-im-suedwesten.de/" target="_blank">
            <img src="https://static4.suedkurier.de/shift17/img/logo/JISW_LOGO.svg" alt="Jobs im Südwesten">
          </a>
        </span>
      </header>
    </div>
  </div>
</section>

<section id="slider-jisw" class="slider-jisw container spacer-box">
  <div class="row">
    <div class="slider-container slider-container-streamset">
      <div class="slider-box"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  (function()
  {
    fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
    {
      jQuery.ajax(
      {
        method      : 'GET',
        url         : 'https://www.jobs-im-suedwesten.de/xml/jobs/karlsruhe-1',
        cache       : false,
        dataType    : 'xml',
        crossDomain : true,
        success     : function(success)
        {
          console.log('--- success ---', success);

          var entry = jQuery(success).find('entry').each(function()
          {
             var logoURL  = jQuery(this).find('cm_logoURL').text();
            var locality = jQuery(this).find('cm_locality').text();
            var title    = jQuery(this).find('title').text();
            var link     = jQuery(this).find('id').text();


            var container = jQuery('#slider-jisw .slider-box');

            if(logoURL != '')
            {
              jQuery(container).append('<a href="' + link + '" title="' + title + '" class="slider-item" target="_blank"><figure class="vw-100"><img src="' + logoURL + '" alt="' + title + '" /></figure><header><span class="article-location">' + locality + '</span>' + title + '</header></a>');
            }
          });
          
          jQuery('#slider-jisw .slider-item').last().addClass('slider-item-last').attr('href', 'https://jobs-im-suedwesten.de/').attr('title', 'mehr Jobs');
        },
        error       : function(error)
        {
          console.log('--- error ---', error);
        }
      });
    });
  })();
  
/* Slider */
(function()
{
  fcmsJs.load('extlib_jquery').onLoad(function()
  {
    if(jQuery('.slider-container').length)
    {
      jQuery('.slider-container').each(function(e)
      {
        var slider = jQuery(this),
            box    = jQuery('.slider-box', slider),
            left,
            offset,
            touchStartX,
            touchStartY,
            touchEndX,
            touchEndY;

        jQuery('.slider-box', slider).on('click touchstart' , function()
        {
          container = parseInt(slider.outerWidth()),
          items     = jQuery('.slider-item', slider),
          itemWidth = parseInt(items.outerWidth(true)),
          slide     = Math.floor(container / itemWidth);
          
          jQuery(box).css('width', (items.length * itemWidth) + 'px');
          
          left   = parseInt(jQuery(box).css('left')),
          offset = Math.abs(left - container);
        });
        
        function swipeLeft(e)
        {
          jQuery(box).css('left', (e - (itemWidth * slide)) + 'px');
        }
        
        function swipeRight(e)
        {
          jQuery(box).css('left', (e + (itemWidth * slide)) + 'px');
        }
        
        jQuery(box).on('touchstart', function(e)
        {
          touchStartX = e.originalEvent.touches[0].clientX;
          touchStartY = e.originalEvent.touches[0].clientY;
        });

        jQuery(box).on('touchend', function(e)
        {         
          touchEndX = e.originalEvent.changedTouches[0].clientX;
          touchEndY = e.originalEvent.changedTouches[0].clientY;
          
          scrollX = touchStartX - touchEndX;
          scrollY = touchStartY - touchEndY;
          scrollX = Math.abs(scrollX);
          scrollY = Math.abs(scrollY);

          if(scrollX > scrollY)
          {
            jQuery('body').unbind('touchmove');

            if(touchStartX > touchEndX && offset <= (items.length * itemWidth))
            {
              swipeLeft(left);
            }
            else if(touchStartX < touchEndX && left < 0)
            {
              swipeRight(left);
            }
          }
          else if(scrollX < scrollY)
          {
            jQuery('body').bind('touchmove');
          }
        });
      });
    }
  });
})();
/* Slider */  

</script>
 
    <div class="articleFullDivider"></div>
    
    

  <article id='advert-mobile-3' class='werb'></article>



    
    
    
    <div class="relatedArticles">
      <!-- Taboola START -->
      <div class="taboolaHeadline">
       Das könnte Sie auch interessieren
      </div>
		<div id="taboola-below-article-thumbnails" class="article-box"></div>
		<script>
		window._taboola = window._taboola || [];
		_taboola.push({
		mode: 'thumbs-feed-01',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
		});
		</script>
      <!-- Taboola ENDE -->
      
    </div>
  </div>
</article>


<article style="margin-bottom: 30px; box-shadow: 0 0 10px rgba(0, 0, 0, 0.3) inset; margin-top:-30px; ">
  <div class="article-title">Das wird gerade bei ka-news heiß diskutiert:</div>
  
  <h2>
    <div style="margin-top:-10px; line-height: 1; " class="article-content">
      <a href="/region/karlsruhe/Karlsruhe~/karlsruhe-startet-in-die-freibad-saison-2022-das-gilt-fuer-rheinstrandbad-turmbergbad-und-co;art6066,2787467" title="Karlsruhe startet in die Freibad-Saison 2022: Das gilt für Rheinstrandbad, Turmbergbad und Co." style="font-size: 14px; line-height: 1;">Karlsruhe startet in die Freibad-Saison 2022: Das gilt für Rheinstrandbad, Turmbergbad und Co.</a>
    <span class="comm_info">
      <a href="/region/karlsruhe/Karlsruhe~/karlsruhe-startet-in-die-freibad-saison-2022-das-gilt-fuer-rheinstrandbad-turmbergbad-und-co;art6066,2787467" title="Karlsruhe startet in die Freibad-Saison 2022: Das gilt für Rheinstrandbad, Turmbergbad und Co."><img style="width:14px; vertical-align:sub;" src="/ka_pics/ka15/icons/icon-comment-answer.png"/></a>
      <a href="/region/karlsruhe/Karlsruhe~/karlsruhe-startet-in-die-freibad-saison-2022-das-gilt-fuer-rheinstrandbad-turmbergbad-und-co;art6066,2787467" title="Karlsruhe startet in die Freibad-Saison 2022: Das gilt für Rheinstrandbad, Turmbergbad und Co." style="font-size: 14px;">[2]</a>
    </span>
    </div>
  </h2><br>
  <div class="simpleImageHeader" style="margin-top: -25px;"><a href="/region/karlsruhe/Karlsruhe~/karlsruhe-startet-in-die-freibad-saison-2022-das-gilt-fuer-rheinstrandbad-turmbergbad-und-co;art6066,2787467" title="Karlsruhe startet in die Freibad-Saison 2022: Das gilt für Rheinstrandbad, Turmbergbad und Co." rel="nofollow"></a></div>


  
</article>
 

<article id="div-gpt-ad-1486459485542-5" class="werb">
  <script>
    googletag.cmd.push(function()
    {
      googletag.display('div-gpt-ad-1486459485542-5');
    });
  </script>
</article>

<div class="commentsSection">
  
</div>

<div class="footer" style="position:fixed; left:0px; bottom:0px; width:100%; z-index: 999;">

    <div class="footerArrows">
      <div class="footerArrow toLeft">
        <a ><img src="/ka_pics/mobile/icon-arrow-left@2x.png" width="8" height="16"></a>
      </div>
      <div class="footerArrow toRight">
        <a href="/region/bruchsal/Bruchsal~/mit-drei-promille-in-bretten-unterwegs-autofahrer-bleibt-in-bach-stecken;art6011,2784779" title="Mit drei Promille in Bretten unterwegs: Autofahrer bleibt in Bach stecken"><img src="/ka_pics/mobile/icon-arrow-right@2x.png" width="8" height="16"></a>
      </div>
    </div>
    
    <div class="under-article-boxes">
      <div class="under-article-box">
        <a href="#commentsOpener" onclick="comment();" class="link-comments anchor-link">Kommentieren (0)</a>
      </div>
      <div class="under-article-box">
        <a href="/region/bruchsal/Bruchsal~/schwerer-unfall-auf-der-a5-lastwagen-kippt-um-fahrer-schwer-verletzt;art6011,2787820,B" class="link-share">Teilen (<span data-fcms-method="dynamicCounter" data-fcms-statisticType="shareCount" data-fcms-module="Article" data-fcms-objectId="2787820"></span>)</a>
      </div>
      <div class="clearfix"></div>
    </div>
  </div>

<!-- Webtrekk Artikel -->
  <script type="text/javascript">
    window._ti_update({
    'cp1': 'Artikel-Ansicht',
	'cp5': "Frei",
       'cp7': "3",
    'cp11': "118",
	});
  </script>
<!-- Webtrekk Artikel -->

<script type="text/javascript">
fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function(){
    jQuery(".shadowContainer").on("swiperight",function(swipeEvent){
      window.location='';
  });

    jQuery(".shadowContainer").on("swipeleft",function(swipeEvent){
     window.location='/region/bruchsal/Bruchsal~/mit-drei-promille-in-bretten-unterwegs-autofahrer-bleibt-in-bach-stecken;art6011,2784779';

  });

    jQuery('.royalSlider').on('swipeleft swiperight', function(e){
      e.stopImmediatePropagation();
      e.preventDefault();
  });
});
</script>      

  <article id='advert-mobile-4' class='werb'></article>



        </div>
      </div>
    </div>
  <style>
  
  .menuUp {
    -webkit-transform: translate(0, 0);
    -moz-transform: translate(0, 0);
    -ms-transform: translate(0, 0);
    -o-transform: translate(0, 0);
    transform: translate(0, 0);
  }
  .menuDown {
    -webkit-transform: translate(0, -2.5em);
    -moz-transform: translate(0, -2.5em);
    -ms-transform: translate(0, -2.5em);
    -o-transform: translate(0, -2.5em);
    transform: translate(0,-2.5em);
  }
  
  #mainHeader{
    -webkit-transition: -webkit-transform 300ms ease-in-out;
    -moz-transition: -moz-transform 300ms ease-in-out;
    -o-transition: -o-transform 300ms ease-in-out;
    transition: transform 300ms ease-in-out;
  }
  
  .articleArrowsUp{
    opacity: 1;
    -webkit-transition:opacity 300ms ease-out;
    -moz-transition:opacity 300ms ease-out;
    -o-transition:opacity 300ms ease-out;
    transition:opacity 300ms ease-out;
  }
  
  .articleArrowsDown {
    opacity: 0.4;
    -webkit-transition:opacity 300ms ease-out;
    -moz-transition:opacity 300ms ease-out;
    -o-transition:opacity 300ms ease-out;
    transition:opacity 300ms ease-out;
  }
  
  
  #menuPanel{
    position:fixed;
    left:0px;
    margin-left: -271px;
    background-color: #5a646c;
    color: #f2f2f5;
    top: -1px;
  }  
  
  #menuPanel a, #mypanel a:visited {
    color: #f2f2f5;
    text-decoration: none;
  }
  #menuPanel a:active {
    background-color: #838b96;
  }
  #menuPanel .sideButtons a:active {
    background-color: #838b96;
  }
  
  #menuBackDiv {
    height: 600px;
    width: 100%;
    display: none;
    opacity: 0;
    position: absolute;
    top: 0;
    left: 0;
    z-index:999999999;
  }  
  
</style>

<div id="menuPanel" class="ui-panel ui-body-inherit ui-panel-inner">
  <div class="sideButtons">
    <a href="/login/?ref=%2Fregion%2Fbruchsal%2FBruchsal%7E%2Fschwerer-unfall-auf-der-a5-lastwagen-kippt-um-fahrer-schwer-verletzt%3Bart6011%2C2787820" class="menu-top-button toLeft loginButton">
      Anmelden
    </a>
    
     
    <a href="/register" class="menu-top-button toRight registerButton">Registrieren</a>
  </div>
  
  <div class="inputWrapper clearfix">
    <form id="side-form" name="fcmsheadsuche" action="/archiv/" method="post">
      <input type="text" id="searchfield" data-role="none" placeholder="Hier Suchbegriff eingeben..." name="fcms-facetedsearch-input" data-fcms-method="toggleDefault" data-fcms-toggleDefault-value="Hier Suchbegriff eingeben..." onKeyDown="if(event.keyCode==13) suchsubmit();" />
      <input type="hidden" name="fcms-facetedsearch-sort-id" value="relevance" />
    </form>

    <button class="inputIcon" data-role="none" onclick="suchsubmit();">
      <img src="https://static1.ka-news.de/ka_pics/mobile/icon-search@2x.png" alt="Suche" width="17" height="17" />
    </button>
  </div>  
  
  <ul id="accordion" class="accordion-menu">
    <li>
       
      <a href="javascript:void(0)">Region</a>
      <ul>
      	<li><a href="/region/karlsruhe/karlsruhe~/">Region</a></li>
         
 
          <li><a href="/region/karlsruhe/karlsruhe~/">Karlsruhe</a></li>
         
 
          <li><a href="/region/ettlingen/ettlingen~/">Ettlingen</a></li>
         
 
          <li><a href="/region/bruchsal/bruchsal~/">Bruchsal</a></li>
         
 
          <li><a href="/region/pforzheim/pforzheim~/">Pforzheim</a></li>
         
 
          <li><a href="/region/baden-baden/baden-baden~/">Baden-Baden</a></li>
         
 
          <li><a href="/region/rastatt/rastatt~/">Rastatt</a></li>
         
 
          <li><a href="/region/buergerhefte/">Bürgerhefte</a></li>
      </ul>
    </li>
    <li>
       
      <a href="javascript:void(0)">KSC</a>
      <ul>
      	<li><a href="/ksc/news/">KSC</a></li>
         
 
          <li><a href="/ksc/news/">News</a></li>
         
 
          <li><a href="/ksc/insides-geruechte/">Insides/Gerüchte</a></li>
         
 
          <li><a href="/ksc/rund-ums-spiel/">Rund ums Spiel</a></li>
         
 
          <li><a href="/ksc/interviews/">Interviews</a></li>
         
 
          <li><a href="/ksc/ksc-stadion./">Wildparkstadion</a></li>
      </ul>
    </li>
    <li>
       
      <a href="javascript:void(0)">Stadtgeflüster</a>
      <ul>
      	<li><a href="/stadtgefluester/">Stadtgeflüster</a></li>
         
 
          <li><a href="/mittagstisch-in-karlsruhe./">Mittagstisch in Karlsruhe</a></li>
         
 
          <li><a href="/anzeigen/kunden/besteadressenfuerkarlsruhe/beste-adressen-fuer-karlsruhe./">Beste Adressen für Karlsruhe</a></li>
         
 
          <li><a href="/SRH-Klinikum-Karlsbad-Langensteinbach./">SRH-Klinikum</a></li>
         
 
          <li><a href="/Steidl-Kuechenstudio-Karlsruhe./">Steidl-Kuechenstudio-Karlsruhe</a></li>
      </ul>
    </li>
    <li>
       
      <a href="javascript:void(0)">Wirtschaft</a>
      <ul>
      	<li><a href="/wirtschaft/regional/">Wirtschaft</a></li>
         
 
          <li><a href="/wirtschaft/regional/">Regionale Wirtschaft</a></li>
         
 
          <li><a href="/wirtschaft/karlsruher-macher/">Karlsruher Macher</a></li>
         
 
          <li><a href="/wirtschaft/karlsruhe-innovativ/">Karlsruhe Innovativ</a></li>
         
 
          <li><a href="/wirtschaft/digital/">Digital</a></li>
         
 
          <li><a href="/wirtschaft/news/">Überregional</a></li>
      </ul>
    </li>
    <li>
       
      <a href="javascript:void(0)">Polizei</a>
      <ul>
      	<li><a href="/polizei/polizeiticker/">Polizei</a></li>
         
 
          <li><a href="/polizei/polizeiticker/">Polizeiticker</a></li>
         
 
          <li><a href="/polizei/hintergrund/">Hintergrundberichte</a></li>
      </ul>
    </li>
    <li>
       
      <a href="javascript:void(0)">Verkehr</a>
      <ul>
      	<li><a href="/Unfall:/">Verkehr</a></li>
         
 
          <li><a href="/Unfall:/">Unfälle</a></li>
         
 
          <li><a href="/verkehr/baustelle/">Baustellen</a></li>
         
 
          <li><a href="/Kombiloesung./">Kombilösung</a></li>
         
 
          <li><a href="/verkehr/staumelder./">Staumelder</a></li>
         
 
          <li><a href="/verkehr/webcams-karlsruhe/">Webcams Karlsruhe</a></li>
         
 
          <li><a href="/verkehr/autobahn/">Autobahnwebcams</a></li>
      </ul>
    </li>
    <li>
       
      <a href="javascript:void(0)">Kultur</a>
      <ul>
      	<li><a href="/kultur/regional/">Kultur</a></li>
         
 
          <li><a href="/kultur/regional/">Regionale Kultur</a></li>
         
 
          <li><a href="/kultur/kino/">Kino</a></li>
         
 
          <li><a href="/kultur/Kultur-in-Karlsruhe./">Kultur in Karlsruhe - Partner</a></li>
         
 
          <li><a href="/kultur/kammertheater./">Kammertheater - Partner</a></li>
         
 
          <li><a href="/kultur/volksschauspiele./">Volksschauspiele - Partner</a></li>
         
 
          <li><a href="/kultur/Marotte-Figurentheater-Karlsruhe./">Marotte Theater - Partner</a></li>
      </ul>
    </li>
    <li>
       
      <a href="javascript:void(0)">Überregional</a>
      <ul>
      	<li><a href="/nachrichten/baden-wuerttemberg/">Überregional</a></li>
         
 
          <li><a href="/nachrichten/baden-wuerttemberg/">Ba-Wü</a></li>
         
 
          <li><a href="/nachrichten/schlagzeilen/">Deutschland & Welt</a></li>
         
 
          <li><a href="/nachrichten/unterhaltung/">Unterhaltung</a></li>
         
 
          <li><a href="/nachrichten/sportmix/">Sport</a></li>
         
 
          <li><a href="/nachrichten/fussball/">Fußball</a></li>
         
 
          <li><a href="/nachrichten/auto/">Auto</a></li>
         
 
          <li><a href="/ratgeber/">Ratgeber</a></li>
      </ul>
    </li>
    <li>
      	<a href="/fotos/">Fotos</a>
      
     </li>
    <li>
      	<a href="https://www.jobs-im-suedwesten.de/">Jobs-im-Südwesten</a>
      
     </li>
  </ul>
  
  <ul class="menuFooterLinks">
    <li><a href="/2230930">Datenschutz</a></li>
    <li><a href="#" onClick="UC_UI.showSecondLayer();">Privatsphäre</a></li>
    <li><a href="/2230928">Impressum</a></li>
    <li><a href="/2230934">AGB</a></li>
  </ul>
  <ul class="menuFooterLinks">
    <li>&copy; ka-news GmbH</li>
    <li data-fcms-method="display" data-fcms-hide-if="fcmsapp">
      <span data-fcms-method="forceSiteVersion" data-fcms-version="desktop">
        zur Desktop Version
      </span>
    </li>
  </ul>
</div>


<script>
  fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function(){

    jQuery(document).ready(function(jQuery){

      var lastScrollTop = jQuery(window).scrollTop();

      jQuery(window).on("scroll", function(event){
        var scrollTop = jQuery(this).scrollTop();
        var directionX = "";
        var directionY = "";

        if(scrollTop > lastScrollTop){
          directionY = "down";

        } else if(scrollTop < lastScrollTop){

          directionY = "up";
        }

        lastScrollTop = scrollTop;
        event.directionY = directionY;

      });

    }(jQuery));


    jQuery(window).on('scroll', function(e){
      if(e.directionY == 'down' && jQuery(window).scrollTop() > 100){
        jQuery('.footerArrows').removeClass('articleArrowsUp').addClass('articleArrowsDown');
        jQuery('#mainHeader').removeClass('menuUp').addClass('menuDown');
      } else if(e.directionY == 'up'){
        jQuery('.footerArrows').removeClass('articleArrowsDown').addClass('articleArrowsUp');
        jQuery('#mainHeader').removeClass('menuDown').addClass('menuUp');
      }
    });

    jQuery('#menuIcon').click(function() {
      if(jQuery("#menuPanel").css("margin-left") == "-271px")    
      {        
        jQuery('#menuPanel').animate({"margin-left": '+=271px'});
        jQuery('#fullArticle').animate({"margin-left": '+=271px'});
        jQuery('#mainHeader').animate({"margin-left": '+=271px'});
        jQuery('#fullArticle').css("position", "fixed");
        jQuery('#menuBackDiv').css("display", "block"); 
        jQuery('.footer').fadeOut("3000");
      }
      else
      {
        jQuery('#menuPanel').css("margin-left", '-=271px');
        jQuery('#fullArticle').css("margin-left", '-=271px');
        jQuery('#mainHeader').css("margin-left", '-=271px');
        jQuery('#fullArticle').css("position", "relative");  
        jQuery('#menuBackDiv').css("display", "block"); 

      }
    });


    jQuery('#menuBackDiv').click(function() {
      jQuery('#menuPanel').css("margin-left", '-=271px');
      jQuery('#fullArticle').css("margin-left", '-=271px');
      jQuery('#mainHeader').css("margin-left", '-=271px');
      jQuery('#fullArticle').css("position", "relative");  
      jQuery('#menuBackDiv').css("display", "none"); 
      jQuery('.footer').fadeIn("3000");
    });

  });
</script>  <script type="text/javascript">
    var overflow = {/* */};       
	
	overflow[11] = {             
           "name":           "Anmelden",
           "path":           "/login/"
    };	
	overflow[12] = {             
           "name":           "Registrieren",
           "path":           "/fcms/user/register/"
    };	
	overflow[13] = {             
           "name":           "ka-Reporter",
           "path":           "/1426565"
    };	

     overflow[14] = {             
           "name":           "News-Shaker",
       "path":           "/newsshaker/"
    };	

    if (typeof Android != "undefined") {
      if (typeof Android.loadContent != "undefined") {
          Android.loadContent(Object.toJSON(""), Object.toJSON(""), Object.toJSON(overflow));
       }
    }       
  </script>
&nbsp;




<script src="https://static2.ka-news.de/storage/scr/1651486478_20171113172656/21_mobil-2014_modernizr.js.js"></script>
<script src="https://static2.ka-news.de/storage/scr/1651486478_20210318103227/20_mobil-2014_functions.js.js"></script>
<script src="https://static2.ka-news.de/storage/scr/1651486478_20190916150646/36_ka-2015_iframe-resizer-parent.js.js"></script>
<script type="text/javascript">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</script>

<span id="ivwblock"><script>
  var browser = new fcmsLib_Init_Device_Information(),
      st = 'mobkanew',
      sv = 'mo',
      sc = 'yes';
  
  if(browser.is('fcmswebapp'))
  {
    //android app   
    st = 'aadnews';
    sv = 'ke';
  }
  else if(browser.is('fcmsiosapp'))
  {
    //ios app
    st = 'appnews';
    sv = 'ke';
  }
</script>

<!-- SZM VERSION="2.0" -->
  <script>
    awaitConsent('tcf_consent730', function()
    {
      scriptReady('https://script.ioam.de/iam.js', { }, function()
      {
        var iam_data = {
          'st' : st,
          'cp' : 'Region/Bruchsal',
          'sv' : sv,
          'sc' : sc
        }
        
        iom.h(iam_data,1);
      });
    }, true);
  </script>
<!--/SZM -->  

<script src="//data-650d8068ef.ka-news.de/iomm/latest/bootstrap/loader.js"></script>
  
<script>
  IOMm('configure',
  {
    st : st,
    dn : 'data-650d8068ef.ka-news.de',
    mh : 5
  });

  IOMm('pageview',
  {
    cp : 'Region/Bruchsal'
  });

  IOMm('3p', 'qds');
</script>
  <script type="text/plain" data-usercentrics="VG Wort">
    (function(pixel)
    {
      if(pixel.length > 0)
      {
        var img = document.createElement('img');

        img.width = 1;
        img.height = 1;
        img.src = pixel.match(/src="([^"]+)"/)[1];
        img.style.width = "auto";

        document.querySelector('#ivwblock').appendChild(img);        	
      }
    })('');
  </script>
<script>var fcp = new Image();fcp.src="https://mobil.ka-news.de/_CPiX/art-2787820-6011/6270c860d22b3.gif?6270c860d22b4"</script><noscript><span style="display: none;"><img style="border: none;" src="https://mobil.ka-news.de/_CPiX/art-2787820-6011/6270c860d22b3.gif?6270c860d22b4" width="1" height="1" alt="" /></span></noscript>
</span>  
<script>
            fcmsJs.load('fcmsUser_User').onLoad(function() {
                var session = new fcmsUser_User_Session();
                session.startContiniousRefresh();
            });
            </script>
        

<script async src="https://static2.ka-news.de/_/scripts/fcmsuser/dynamicobjectloader.js?version=1651486478"></script>


<!-- Taboola Begin -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<!-- Taboola End -->


<span data-fcms-method="article_newcount" class="article_newcount"></span>
<div class="newcount-content" id="newcount-content">
  <div class="newcount-box">
    <img class="newcount-img" src="/ka_pics/ka15/layout/logo-ka-news.png" alt="ka-news-logo">
    <h3 class="newcount-text">Es gibt neue Nachrichten auf <br> ka-news.de</h3> 
    <div class="button-wrapper">
      <div class="button-blue-wrapper">
        <a class="button-blue newcount-button-blue" href="/">Jetzt Startseite neu laden</a>
      </div>
    </div>
    <span class="newcount-button" id="newcount-button">Abbrechen</span>
  </div>
</div>
<script type="text/javascript">
fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function(){
	console.log("jqueryfunction");
    jQuery(document).ready(function() {
  		setTimeout( function() {
   			 jQuery('.newcount + .newcount-content').css({"display": "-webkit-box",
  					"display": "-ms-flexbox",
 					 "display": "flex"});
                  console.log("newcountpopup");
    } , 120000);
        console.log("readyfunction");
       });
	document.getElementById("newcount-button").onclick=function(){
    	document.getElementById("newcount-content").style.display="none";
    }
});
</script>

</body>
</html>